Cisco Unified Contact Center Management Portal et Unified Contact Center Domain Manager

Refer: 

tunCERT/Vuln.2022-021

Version: 

1.0

Date version: 

2022-01-13

Score cvss: 

9.60

Classification: 

  • Critique

Impact: 

  • Obtention de privilèges
  • Perte de confidentialité
  • Perte d'intégrité

Plateforme: 

  • Cisco

Conséquence: 

Obtention de privilèges
Perte de confidentialité

Logiciels impactés (s) :

Cisco

  • Cisco Unified CCMP/CCDM Release 11.6.1 et antérieures, 12.0.1, 12.5.1

Description: 

Une Une vulnérabilité à été découverte dans l'interface web d'adminstration des produits Cisco Unified Contact Center Management Portal (Unified CCMP) et Cisco Unified Contact Center Domain Manager (Unified CCDM). L'exploitation de cette faille pourrait permettre à un attaquant distant d'élever ses privilèges au rang d'administrateur.

Solution: 

METTRE À JOUR LES produits Cisco Unified Contact Center Management Portal et Unified Contact Center Domain Manager
Se référer à la partie « Fixed Releases » pour suivre les instructions des mises à jour

Identificants du problème: 

Date de publication: 

2022-01-13

Référence: 

21